Skip to main content

log4j2 vulnerability (CVE-2021-44228)